Insira a sua chave do produto
[image]

A chave do produto tem 25 caracteres (é semelhante a XXXXX-XXXXX-XXXXX-XXXXX). O lugar em que você a encontra dependerá de como você comprou o Microsoft Office.

Para saber mais, consulte Encontrar a chave do produto do Office.

Não perca a chave do produto. Guarde a embalagem ou anote o número e o mantenha em um local seguro.

Se você receber uma mensagem de erro ou tiver outros problemas ao instalar o Office, acesse a home page de Suporte do Office.


Complete a sua experiência com o Office
[image]

Clique em Continuar Online para saber mais sobre serviços online, entre eles:

  • Salvar seus arquivos do Microsoft Office online e acessá-los de qualquer lugar.

  • Compartilhar seus arquivos do Microsoft Office com outras pessoas.

  • Baixar atualizações gratuitas de produtos.

  • Ter mais agilidade com a Ajuda e o treinamento do Microsoft Office.

Se você não tiver uma conexão com a Internet no momento em que concluir a Instalação, poderá acessar Office.com a qualquer momento para se inscrever nesses serviços.

Para saber mais sobre os seus direitos de privacidade, consulte a Política de Privacidade do Office.com.


Política de Privacidade da ativação do Microsoft Office
[image]

Última atualização: Outubro de 2012

Nenhuma das informações coletadas por meio de ativação ou reativação é usada para identificar você. Quando a ativação é feita usando uma chave de licenciamento de volume, ou quando o produto está sendo verificado para ver se é original, nenhuma das informações relacionadas a ativação é enviada para a Microsoft.

A ativação ajuda a reduzir a falsificação de software, o que ajuda a garantir que você recebe a qualidade de software esperada. A ativação é obrigatória. Depois que o período de cortesia expirar, você deve ativar o software para continuar a usá-lo.

A ativação significa que uma chave do produto específica é associada ao hardware no qual ele está instalado. Os Termos de Licença para Software Microsoft do Microsoft Office informam o número de vezes em que a chave de produto pode ser usada para ativação. Depois de usar a chave de produto pelo número especificado de vezes em computadores iguais ou diferentes, essa chave de produto não poderá ser usada para ativação em outros computadores.

Durante a ativação, as seguintes informações sobre a chave de produto são enviadas para a Microsoft.

  • O código do produto Microsoft, que é um código de cinco dígitos que identifica o produto do Office que você está ativando.

  • Uma ID de canal ou um código do site, que identifica onde você obteve o produto do Office. Por exemplo, identifica se o produto foi vendido em uma loja, se é uma cópia de avaliação, se está sujeito a um programa de licenciamento por volume ou se foi pré-instalado pelo fabricante do computador.

  • A data da instalação.

  • Informações que ajudam a confirmar que as informações da chave do produto não foram modificadas.

A ativação também envia para a Microsoft um número gerado pela configuração de hardware do computador. Esse número não representa informações pessoais nem informações sobre o software. Ele não pode ser usado para determinar o fabricante ou o modelo do computador, nem outras informações sobre o seu computador. Além das informações de configuração básica do computador, algumas configurações adicionais de idioma são coletadas.

A sua cópia do Office pode detectar e aceitar alterações na configuração do seu computador. As atualizações secundárias não exigem reativação. Algumas alterações nos componentes do computador ou no software podem exigir a reativação do software. Se você desinstalar o Office, talvez seja necessário ativar o produto novamente.

Se você ativar ao atualizar certos produtos do Microsoft Office, como uma versão de avaliação do Microsoft Office, a ativação também coletará informações do computador sobre a versão de avaliação que você está atualizando, incluindo por quanto tempo você usou essa versão do Office.

Se não conseguir concluir a ativação, você pode receber uma mensagem com um link para um site no qual poderá saber mais sobre o motivo da falha da ativação. Se você acessar esse link, as informações sobre o motivo da falha na ativação são enviadas para a Microsoft. Essas informações podem incluir as informações normalmente enviadas durante a ativação.

Se você for solicitado a reativar a sua cópia do Office, o Assistente de Ativação poderá permitir que você obtenha mais informações online sobre o estado do licenciamento e como resolver os problemas de ativação. Optar por obter informações online sobre o estado do licenciamento envia informações normalmente enviadas durante a ativação.

Se você não ativar ou reativar a sua cópia do Office, talvez não consiga usá-la ou ela talvez será marcada como indevidamente licenciada. Por exemplo, pode haver uma indicação visual na barra de título avisando que a sua cópia do Office não foi devidamente licenciada.


A Instalação não consegue acessar um arquivo
[image]

A instalação precisa de um arquivo no disco, mas consegue acessá-lo. As causas de problemas incluem:

  • O disco está sujo Limpe o disco para remover poeira, manchas ou impressões digitais usando um pano simples e sem fiapos e o esfregando suavemente em linha reta do centro do disco para a borda externa. Para manter o disco limpo, segure-o pelas bordas e evite tocar na superfície brilhante.

  • O disco está danificado O disco pode estar fisicamente arranhado ou de alguma forma danificado. Caso seja verdade, você pode reparar o disco usando um produto comercial ou solicitar uma substituição no Suporte da Microsoft.

  • A unidade de disco não funciona O hardware pode estar danificado ou pode ser necessário um driver atualizado. É sempre uma boa ideia baixar as atualizações mais recentes de software do fabricante do computador e do Microsoft Update.

Verifique se há problemas no disco e na unidade

  1. Insira o disco na unidade.

  2. Abra o Explorador de Arquivos.

  3. Clique duas vezes na unidade do disco. Se você vir uma mensagem de erro, significa que o disco está danificado ou que a unidade não conseguiu ler o disco.


Alterar a sua instalação do Office
[image]

O Office oferece a você quatro maneiras de mudar o modo como ele é instalado.

  • Adicionar ou remover programas Use esta opção para adicionar ou remover programas e escolher como os programas instalados são executados.

  • Reparar Use esta opção para reinstalar aplicativos, especialmente quando um aplicativo se tornar inutilizável.

  • Remover Use esta opção para desinstalar aplicativos do seu computador.

  • Converter Use esta opção para converter uma versão de avaliação de um aplicativo em uma versão completa correspondente. As suas configurações pessoais e os seus dados não são perdidos na conversão.


Digite suas informações
[image]

Se desejar, você pode digitar seu nome, suas iniciais ou sua organização para que o Microsoft Office use essas informações para controlar os arquivos que você cria e as mudanças ou comentários inseridos nos arquivos. Nenhuma dessas informações é enviada à Microsoft.


Escolha um local de instalação
[image]

Escolhemos um local para instalar o Microsoft Office, mas você pode alterá-lo clicando em Procurar e, em seguida, selecionando o local desejado. Será que você não tem mais espaço em uma unidade diferente?


Escolha como você deseja instalar o Office
[image]

Você tem três opções quando se trata de instalar o Microsoft Office.

  • Instalar Agora Use esta opção quando você não tiver uma versão anterior do Microsoft Office instalada no computador.

  • Atualizar Use esta opção quando você tiver uma versão anterior do Office instalada no seu computador. A versão anterior do Microsoft Office é removida automaticamente.

  • Personalizar Use esta opção quando quiser escolher quais programas do Microsoft Office serão instalados e onde a instalação deve ser feita.


Conversão para a versão completa do Office
[image]

Converter uma versão de avaliação em um produto completo remove os limites de uso do software. Nenhuma das suas configurações de aplicativo ou dados é afetada pela conversão.

Para converter a sua versão de avaliação do Microsoft Office em uma versão completa do produto correspondente, você deve digitar uma chave de produto de uma versão completa da mesma edição do Office. Por exemplo, se a sua versão de avaliação for uma versão de avaliação do Microsoft Office Professional, ao mudar para a versão completa, você deve inserir uma chave de produto para o Microsoft Office Professional, mas não para o Microsoft Office Standard, por exemplo.

Inserir Chave de Produto Use esta opção se você tiver adquirido o produto completo online ou em uma loja. Geralmente, você pode encontrar a chave do produto na caixa do CD, em outra embalagem ou na mensagem de email de confirmação da compra online.

Comprar uma Chave de Produto Online Use esta opção se você não tiver comprado o produto completo e desejar comprá-lo agora na Internet. O seu navegador da Web abrirá um site em que você pode fazer a compra e obter a chave do produto para a cópia do produto completo. (A compra online de uma chave de produto pode não estar disponível em alguns países/regiões.)


Escolha a versão de 32 bits ou 64 bits do Office
[image]

Há duas versões disponíveis do Microsoft Office para instalar: 32 bits e 64 bits. A versão ideal para você depende de como planeja usar o Office.

Para consultar informações mais recentes sobre a versão adequada para você, acesse Escolher a versão de 32 bits ou 64 bits do Office.

A versão de 64 bits do Office tem algumas limitações, mas é a escolha ideal quando:

  • Você trabalha com conjuntos de dados muito grandes, como pastas de trabalho do Excel em escala corporativa com cálculos complexos, várias Tabelas Dinâmicas, conexões com bancos de dados externos, PowerPivot, PowerMap ou PowerView. A versão de 64 bits do Office pode funcionar melhor para você.

  • Você trabalha com animações, vídeos ou imagens extremamente grandes no PowerPoint. A versão de 64 bits do Office pode ser mais adequada para lidar com conjuntos de slides complexos.

  • Você trabalha com documentos do Word extremamente grandes. A versão de 64 bits do Office pode ser mais adequada para lidar com documentos do Word com grandes tabelas, gráficos ou outros objetos.

  • Você trabalha com arquivos com mais de 2 GB no Project 2013, especialmente se o projeto tiver muitos subprojetos.

  • Você deseja manter a versão de 64 bits do Office que já está usando. As versões de 32 bits e 64 bits dos programas do Office não são compatíveis, portanto não é possível instalar ambas no mesmo computador.

  • Você está desenvolvendo soluções internas do Office, como suplementos ou personalizações ao nível do documento.

  • A sua organização exige que a Prevenção de Execução de Dados de Hardware (DEP) seja imposta aos aplicativos do Office. A DEP é um conjunto de tecnologias de hardware e software que algumas organizações usam para aprimorar a segurança.

Se nenhuma dessas situações se aplica a você, a versão de 32 bits do Office é provavelmente a escolha ideal.

Você está pronto(a) para instalar o Office de 64 bits?

Note Observação
Se você decidir mudar do Office de 32 bits para o Office de 64 bits, é necessário desinstalar a versão de 32 bits primeiro para poder instalar a versão de 64 bits.

  1. Se você executou a Instalação do Office a partir da pasta raiz e se tiver clicado em Personalizar, clique em Fechar para sair da Instalação.

  2. Clique em Sim para cancelar a Instalação e, em seguida, clique em Fechar.

    Vá para a pasta x64 no disco do Office e clique duas vezes em Setup.exe para executar a versão de 64 bits da instalação.


Leia os termos de uso do Office
[image]

Os Termos de Licença para Software Microsoft informam como você pode usar legalmente o produto do Microsoft Office. Por exemplo, ele informa o número de vezes que a chave do produto pode ser usada para ativação.

Durante a Instalação do Office, confira os termos de licença e marque a caixa Eu aceito os termos deste contrato para continuar o processo de instalação do Office.

Você também pode ler os termos de licença mais tarde em um aplicativo do Office, escolhendo Arquivo > Conta > Sobre [nome do aplicativo] (como sobre o Excel) > Exibir os Termos de Licença para Software Microsoft.


Atualizar as versões anteriores
[image]

Se você remover uma versão anterior do Microsoft Office, os seus dados pessoais como as suas configurações e os arquivos criados por você não serão removidos. Mas se a edição do Office que você está instalando não incluir alguns dos aplicativos que faziam parte da versão anterior do Office, esses aplicativos anteriores não serão removidos automaticamente. Portanto, talvez seja necessário desinstalá-los manualmente usando o Painel de Controle.

Com exceção do Microsoft Outlook, você pode ter duas versões dos programas do Office instaladas no mesmo computador.

Se você receber uma mensagem de erro ou tiver outros problemas ao instalar o Office, acesse a home page de Suporte do Office.

Outlook: Algumas coisas para considerar

Antes de instalar o Outlook, você deve remover qualquer versão anterior do Outlook porque não pode haver duas versões do Outlook no mesmo computador. Se você quiser manter uma versão anterior do Outlook, você deve escolher na guia Opções de Instalação não instalar a versão mais recente do Outlook.

Se você optar por não instalar a versão mais recente do Outlook, a versão do Outlook mantida não usará o Microsoft Word como seu editor de email. Você usará o editor de email do Outlook e não poderá usar os recursos no editor de email do Word.


Personalizar a execução dos programas do Office
[image]

  1. Para ver mais recursos, clique em um sinal de adição (+) para expandir uma pasta.

  2. Para mudar a forma como o recurso é instalado, clique no símbolo e, em seguida, selecione outro símbolo na lista.

    • Executar a partir de Meu Computador Este recurso será instalado e armazenado no disco rígido quando você concluir a Instalação. As opções de recursos (também conhecidas como subrecursos) não serão instaladas e armazenadas no disco rígido.

    • Executar tudo a partir de Meu Computador Este recurso e todos os subrecursos serão instalados e armazenados no disco rígido quando você concluir a Instalação. Recomendamos esta opção para a maioria das pessoas.

    • Instalação na Primeira Utilização Este recurso é instalado no seu disco na primeira vez em que você o usa. Ness«te momento, talvez seja necessário os discos de instalação originais. Esta opção pode não estar disponível para todos os recursos.

    • Não disponível Este recurso não será instalado porque não está disponível.

  3. Quando terminar de escolher as opções de instalação personalizadas que você deseja usar, siga um destes procedimentos:

    • Clique em Atualizar se a Instalação detectar uma versão anterior do mesmo programa do Microsoft Office no computador.

    • Clique em Instalar Agora se a Instalação não detectar uma versão anterior do mesmo programa do Office no computador.


Escolha os idiomas que você deseja usar
[image]

Detectamos e usamos automaticamente o idioma principal que você usa para o Windows (ícone Região e Idioma no Painel de Controle). Se desejar idiomas adicionais, marque a caixa ao lado de cada idioma que você gostaria de usar.


Não é possível atualizar a partir do Office 2003
[image]

Se você não conseguir atualizar o Microsoft Office 2003 para a versão mais recente do Microsoft Office, talvez seja necessário reparar o Office 2003.

Reparar o Office 2003

Você deve estar executando pelo menos o Windows 7 para instalar a versão mais recente do Office. Para saber mais, consulte Requisitos do sistema para o Office.

  1. No Painel de Controle, clique em Programas > Programas e Recursos.

    Note Observação
    No Modo de Exibição Clássico, clique duas vezes em Programas e Recursos.

  2. Clique em Microsoft Office 2003 > Alterar > Reparar.

  3. Após a conclusão do processo de reparo, tente instalar o Office novamente.

Se após o processo de reparo o Office ainda não estiver atualizando, experimente remover o Office 2003 do seu computador. Mas antes de remover o Office 2003, encontre os discos de instalação originais do Office 2003, caso seja necessário reinstalá-lo.